Compartir a través de


"554 5.2.0 STOREDRV. Deliver.Exception" al enviar correos electrónicos en Exchange Online

Problema

Cuando los usuarios envían mensajes a un buzón de correo específico en Exchange Online, reciben un informe de no entrega que contiene el siguiente código de error:

554 5.2.0 STOREDRV. Deliver.Exception:ObjectNotFoundException.MapiExceptionNotFound; Error al procesar el mensaje debido a una excepción permanente con el mensaje No se puede obtener el identificador del nombre

Por ejemplo, los usuarios pueden experimentar este problema cuando envían correo a un grupo de distribución.

Causa

Este problema se produce si la característica Clutter está habilitada para el usuario, pero falta la carpeta Clutter en el buzón del usuario.

Solución alternativa

Para solucionar este problema, desactive Clutter para el usuario. Para ello, use uno de los métodos siguientes.

Método 1: Usar Outlook en la Web

  1. En Outlook en la Web, haga clic en Configuración en la esquina superior derecha.
  2. Haga clic en Mi configuración de aplicación, en Correo y, a continuación, en Desorden.
  3. Desactive la casilla Separar elementos identificados como desorden y, a continuación, haga clic en Guardar.

Para obtener más información sobre cómo activar o desactivar Clutter, consulte Uso de Clutter para ordenar mensajes de prioridad baja en Outlook 2016 para Windows.

Método 2: Uso de Exchange Online PowerShell

  1. Conéctese a Exchange Online mediante PowerShell. Para obtener más información, consulte Conexión a Exchange Online mediante PowerShell remoto.

  2. Ejecute el siguiente comando:

    Get-Mailbox user@contoso.com | Set-Clutter -Enable $false
    

Para obtener más información sobre cómo usar el Set-Clutter cmdlet para activar o desactivar Clutter, consulte Set-Clutter.

Más información

¿Aún necesita ayuda? Visite Comunidad Microsoft.