Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
Número de KB original: 4038583
Síntomas
Los usuarios no pueden ver los permisos delegados en Microsoft Outlook en Microsoft 365. Además, reciben el siguiente mensaje de error:
La página Delegados no está disponible. No se puede acceder a la carpeta de Outlook.
Causa
Outlook no puede recuperar correctamente la información de delegado del objeto de disponibilidad local en el buzón. Este problema puede producirse después de mover el buzón del administrador o delegado a un nuevo bosque.
Solución
Para resolver este problema, establezca un nuevo delegado temporal en el buzón del administrador mediante Outlook Web App (OWA) para forzar la actualización del objeto de disponibilidad local. Para ello, siga estos pasos:
Inicie sesión en el buzón a través de OWA.
Abra el calendario.
Seleccione Compartir en el menú de la parte superior.
Escriba un usuario o grupo y, a continuación, seleccione Delegar en el menú desplegable.
Seleccione Compartir y, a continuación, seleccione Listo.
Ahora, el administrador debería poder volver a Outlook para continuar con la administración de los delegados desde el cliente.