Compartir a través de


Los usuarios no pueden ver la página Delegados de Outlook en Microsoft 365

Número de KB original: 4038583

Síntomas

Los usuarios no pueden ver los permisos delegados en Microsoft Outlook en Microsoft 365. Además, reciben el siguiente mensaje de error:

La página Delegados no está disponible. No se puede acceder a la carpeta de Outlook.

Causa

Outlook no puede recuperar correctamente la información de delegado del objeto de disponibilidad local en el buzón. Este problema puede producirse después de mover el buzón del administrador o delegado a un nuevo bosque.

Solución

Para resolver este problema, establezca un nuevo delegado temporal en el buzón del administrador mediante Outlook Web App (OWA) para forzar la actualización del objeto de disponibilidad local. Para ello, siga estos pasos:

  1. Inicie sesión en el buzón a través de OWA.

  2. Abra el calendario.

  3. Seleccione Compartir en el menú de la parte superior.

    Captura de pantalla del botón Compartir de la página de Outlook.

  4. Escriba un usuario o grupo y, a continuación, seleccione Delegar en el menú desplegable.

    Captura de pantalla de la selección de Delegado en la página de menú desplegable.

  5. Seleccione Compartir y, a continuación, seleccione Listo.

    Captura de pantalla de la página Compartir.

Ahora, el administrador debería poder volver a Outlook para continuar con la administración de los delegados desde el cliente.