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Problemas de conectividad de Outlook cuando la inspección de paquetes con estado (SPI) está habilitada en el enrutador

Importante

Este artículo contiene información que muestra cómo ayudar a reducir la configuración de seguridad o cómo desactivar las características de seguridad en un equipo. Puede realizar estos cambios para solucionar un problema específico. Antes de realizar estos cambios, se recomienda evaluar los riesgos asociados a la implementación de esta solución alternativa en un entorno determinado. Si implementa esta solución alternativa, siga los pasos adicionales adecuados para ayudar a proteger el equipo.

Número de KB original: 2862523

Síntomas

Cuando los usuarios de Microsoft 365 usan Microsoft Outlook, experimentan los síntomas siguientes:

  • Outlook se desconecta
  • Los mensajes permanecen en la Bandeja de salida y no se envían. Sin embargo, si el usuario reinicia Outlook, Outlook se vuelve a conectar al servidor y se envían mensajes.

Estos síntomas suelen producirse después de que el usuario use Outlook durante 15 o 20 minutos sin experimentar ningún otro problema. Además, si el usuario realiza una o varias de las siguientes acciones, el problema no se resuelve:

  • El usuario vuelve a crear el perfil de Outlook.
  • El usuario vuelve a instalar o reparar Outlook.
  • El usuario usa Outlook en otro equipo.

Causa

Este problema puede producirse si el usuario usa un enrutador que tiene habilitada la inspección de paquetes con estado (SPI).

Solución alternativa

Advertencia

Esta solución alternativa puede hacer que un equipo o una red sean más vulnerables a los ataques de usuarios o de software malintencionados, como los virus. No recomendamos esta solución alternativa, pero proporcionamos esta información para que pueda implementar esta solución alternativa a su entera discreción. Use esta solución alternativa bajo su propia responsabilidad.

Para solucionar este problema, deshabilite SPI en el enrutador de conexión a Internet. Para obtener información sobre cómo hacerlo, póngase en contacto con el fabricante del enrutador. Tenga en cuenta que se trata solo de una solución temporal y no es una solución permanente para este problema.

Más información

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