Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
Síntomas
Cuando a los usuarios con acceso de invitado se les asignan tareas en Microsoft Planner, ven el siguiente mensaje de error si intentan agregar un comentario a las tareas:
Ya no tiene acceso al GUID> de < tarea.
Nota En este mensaje, el <GUID> de tarea representa el GUID del GUID de tarea real.
Causa
Cuando una tarea de Planner se asigna a un usuario con acceso de invitado, se crea un destinatario Exchange Online mediante la dirección SMTP del invitado. El error se produce si esta dirección SMTP ya está asignada a otro destinatario de Exchange Online en el inquilino de Microsoft 365. En la mayoría de estos casos, el destinatario es un contacto de correo.
Solución
Cambie la dirección SMTP del destinatario Exchange Online existente para que sea diferente de la del invitado. Como alternativa, elimine el destinatario que usa la misma dirección SMTP que el invitado.
Debe iniciar sesión en su cuenta de Microsoft 365 o Microsoft 365 y tener permisos de administrador de Microsoft 365 para realizar estos cambios.
- En el Centro de administración de Microsoft 365, seleccione Administración centros>de Exchange para abrir el Centro de administración de Exchange.
- Seleccione Contactos de destinatarios>.
- En la lista de contactos, seleccione el destinatario que usa la misma dirección SMTP que el invitado.
- Seleccione el botón Editar (+) para cambiar la dirección SMTP del destinatario o el botón Quitar (-) para eliminar el destinatario.
¿Aún necesita ayuda? Visite Comunidad Microsoft.