Compartir a través de


Email mensajes permanecen en la Bandeja de salida debido a la regla de entrega diferida

Número de KB original: 2894412

Síntomas

Al enviar un mensaje de correo electrónico, puede permanecer en la carpeta Bandeja de salida durante al menos un minuto antes de que se envíe.

Causa

Este problema puede producirse si tiene configurada una regla de entrega diferida para retrasar el envío de algunos o todos los mensajes de correo electrónico.

Solución

Siga estos pasos para determinar si tiene configurada una regla de entrega diferida y, si es así, los criterios configurados para la regla.

  • Outlook 2010 o versiones posteriores

    1. Haga clic en Reglas en la cinta de opciones y, a continuación, haga clic en Administrar reglas & alertas.

    2. Seleccione cada regla que aparece en la pestaña Reglas de Email y, a continuación, examine la información en Descripción de la regla.

      Las reglas que retrasan la entrega en Envío tendrán un aplazamiento de la entrega en # minutos en la descripción de la regla.

      Captura de pantalla del cuadro de diálogo Reglas y alertas.

    3. Haga doble clic en cualquier regla para examinar los criterios especificados para la regla.

    4. Si es necesario, borre la acción aplazar la entrega por un número de minutos.

      Esta configuración se muestra habilitada en la ilustración siguiente.

      Captura de pantalla del cuadro de diálogo Asistente para reglas. La opción Aplazar la entrega por varios minutos está habilitada.

  • Outlook 2007 o versiones anteriores

    1. En el menú Herramientas , haga clic en Reglas y alertas.

    2. Seleccione cada regla que aparece en la pestaña Reglas de correo electrónico y examine la información en Descripción de la regla.

      Las reglas que retrasan la entrega por correo electrónico en Envío tendrán un aplazamiento de la entrega en # minutos en la descripción de la regla.

    3. Haga doble clic en cualquier regla para examinar los criterios especificados para la regla.