Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
Este artículo le ayuda a resolver el problema que se produce al intentar agregar un usuario a Microsoft Dynamics CRM Online.
Se aplica a: Microsoft Dynamics CRM Online
Número de KB original: 2503043
Síntomas
Al intentar agregar un usuario a Microsoft Dynamics CRM Online, el botón Nuevo está deshabilitado.
Causa
Esto ocurre cuando se usan todas las licencias de usuario que se han adquirido. Por ejemplo, si se compraron cinco licencias durante la activación y se han invitado a cuatro usuarios a su organización de CRM Online, se han consumido todas las licencias (usted + cuatro nuevos usuarios). En este momento, se deshabilitará el botón Nuevo de la página Usuarios.
Solución
Para invitar a nuevos usuarios a la organización de CRM Online, se deben comprar otras licencias de usuario. Solo el administrador de facturación de la organización de Microsoft Dynamics CRM Online puede comprar otras licencias.
- Haga clic en Configuración, en Administración y en Administración de suscripciones.
- Haga clic en el botón Agregar licencias .
- Después de comprar otras licencias, el botón Nuevo de la página Usuarios se habilitará para invitar a más usuarios.