El marcador de Microsoft Teams no es visible en una aplicación personalizada
En este artículo se proporciona una solución para un problema en el que el marcador de Microsoft Teams no está visible en una aplicación personalizada en Microsoft Dynamics 365 Sales.
Síntomas
Un vendedor no puede ver el marcador de Teams en una aplicación personalizada.
Causa
El complemento que debe instalar la aplicación personalizada no funciona cuando los vendedores no tienen la licencia necesaria de Teams o un número de teléfono asignado a sus cuentas.
Solución
Para resolver este problema, vuelva a agregar la aplicación personalizada:
Vaya a la página de configuración de llamadas de Microsoft Teams . Esta página solo está disponible en la aplicación Centro de ventas.
Quite la aplicación personalizada de la lista desplegable Configuración avanzada .
Seleccione Actualizar.
Después de guardar la página, actualice la página.
Agregue la aplicación personalizada a la lista desplegable Configuración avanzada .
Seleccione Actualizar.
Vaya a la aplicación personalizada y compruebe si se muestra el marcador.