Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
Síntoma
Solo puede completar una acción en una compra después de que el número de línea esté totalmente distribuido.
Causa
Este problema puede producirse debido a la incoherencia en las distribuciones de pedidos de compra.
Solución
Para desbloquear este problema y restablecer el pedido de compra a un estado Borrador, vaya a Adquisición y aprovisionamiento>tareas periódicas>Limpieza del>restablecimiento de la distribución de pedidos de compra. Para obtener más información, consulte Resolución de errores de distribución de pedido de compra en Dynamics 365 Supply Chain Management.