Compartir a través de


¿Por qué se muestra un recibo de efectivo como un importe negativo en el período de entrada de depósito bancario en conciliación bancaria?

En este artículo se proporciona una solución a un problema por el que un recibo de efectivo se muestra como un importe negativo en la ventana Entrada de depósito bancario en conciliación bancaria.

Se aplica a: Microsoft Dynamics GP
Número de KB original: 4465278

Problema

¿Por qué mi recibo se muestra como un importe negativo en el período de entrada de depósito bancario en conciliación bancaria?

Causa

Es por diseño cuando anulas un recibo de efectivo que ya se ha depositado. El sistema le informa de que está desactivado por esta cantidad y debe hacer algo con él. No se puede depositar y reconciliar, y también anularlo. Debe hacer uno o otro, por lo que el sistema le informa de que hay un problema que debe tener en cuenta.

Solución

Debe investigar si el recibo se depositó y es válido, o realmente debe anularse, porque no puede hacer ambos. El sistema pone un recibo negativo en efectivo en el sistema para informarle de que hay un problema que se debe investigar.

  • Si el banco depositó realmente el recibo, no debería haber sido anulado.
  • Si el recibo de efectivo realmente debe anularse y no se depositó en el banco, el depósito debe anularse primero (para rescatar el saldo del cheque). Marcará el recibo de efectivo como indeposado en cuyo caso puede anularlo (para devolver el GL).