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En este artículo se describe un problema de escritura diferida de contraseñas que se produce después de que un administrador restablezca una contraseña de usuario en el Centro de administración de Microsoft 365.
Síntomas
Un usuario que recientemente tenía un administrador restablece su contraseña no puede iniciar sesión en Active Directory local mediante la nueva contraseña. Además, es posible que la contraseña anterior siga funcionando.
Causa
Un administrador ha restablecido la contraseña de un usuario en el Centro de administración de Microsoft 365. Aunque el usuario puede iniciar sesión en línea mediante la nueva contraseña, la nueva contraseña no se vuelve a sincronizar con Active Directory local.
Actualmente, el Centro de administración de Microsoft 365 no usa las bibliotecas de autoservicio de restablecimiento de contraseña (SSPR) y escritura diferida de contraseñas. Cuando un administrador restablece una contraseña de usuario en la Centro de administración de Microsoft 365, la contraseña se restablece en microsoft Entra ID, pero la nueva contraseña no se actualiza en Active Directory local. Por lo tanto, la contraseña de usuario ya no está sincronizada entre Active Directory local e id. de Microsoft Entra.
Solución
Para asegurarse de que la escritura diferida de contraseñas actualiza la nueva contraseña en Active Directory local, el administrador que cambia o restablece la contraseña debe usar Azure Portal en lugar del Centro de administración de Microsoft 365.
Para obtener más información, consulte ¿Cómo funciona la escritura diferida de restablecimiento de contraseña de autoservicio en Microsoft Entra ID?.
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