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En este artículo se describe un problema de autenticación con huellas digitales al usar aplicaciones administradas por directivas de Microsoft Intune en dispositivos Samsung Galaxy Note 4.
Síntomas
Tiene directivas de protección de aplicaciones de Intune configuradas para algunas aplicaciones en dispositivos Android. Aunque la configuración de directiva Permitir huella digital en lugar de PIN (Android 6.0+) está establecida en Sí, no se solicita a los usuarios la autenticación con huellas digitales al usar las aplicaciones de destino.
Este problema suele verse con dispositivos Samsung Galaxy Note 4, pero el problema también puede afectar a otros dispositivos.
Causa
Los dispositivos Samsung Galaxy Note 4 usan una API de administración de huellas digitales propietaria de Samsung que no es compatible con Intune.
Solución alternativa
Para solucionar el problema, use un dispositivo alternativo que admita una API de administración de huellas digitales compatible con Intune.