Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
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En este artículo se proporciona una solución para cuando la hoja Ayuda y soporte técnico no se carga en el Centro de administración de Microsoft Intune.
Síntomas
Experimenta uno de los siguientes problemas:
No puede cargar la hoja Ayuda y soporte técnico en el portal de Intune.
Recibe un login.microsoftonline.com se negó a conectar el mensaje de error en exploradores como Chrome o Firefox. Otros exploradores, como Safari o Microsoft Edge, pueden mostrar errores similares o nada en absoluto.
El síntoma exacto puede diferir en función del explorador. Sin embargo, el problema general es que la hoja Ayuda y soporte técnico no se carga correctamente incluso cuando se usa una cuenta de administrador global.
Causa
Este problema puede producirse si el explorador está configurado para bloquear cookies de terceros.
Solución
Para resolver este problema, configure el explorador para permitir cookies de terceros. Para hacerlo, siga estos pasos.
Nota:
El ejemplo siguiente es para el explorador Chrome en un dispositivo Mac de Apple. Sin embargo, esto también funciona en dispositivos Windows.
En la esquina superior derecha del explorador, a la derecha de la barra de direcciones, haga clic en el pequeño icono con una x roja para mostrar el cuadro de diálogo Cookies bloqueados.
Seleccione Mostrar cookies y otros datos del sitio y, a continuación, haga clic en Bloqueado en el cuadro de diálogo Cookies en uso para enumerar los sitios bloqueados.
Seleccione cada sitio individualmente y, a continuación, haga clic en Permitir en la parte inferior del cuadro de diálogo.
Haga clic en Listo para guardar los cambios.
Actualice la página. La hoja ahora debe cargarse correctamente.