Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
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En este artículo se proporciona una solución a un error que se produce al intentar enviar correos a través de su propio servidor SMTP desde una aplicación flow recién creada.
Se aplica a: Microsoft Dynamics 365
Número de KB original: 4535859
Síntomas
Intenta enviar correos a través de su propio servidor SMTP desde una aplicación Flow recién creada, pero se produce un problema al configurar la conexión.
Causa
La conexión SSL (Capa de sockets seguros) no está habilitada.
Solución
Para corregir este problema, puede solicitar habilitar la conexión SSL y comprobar la configuración de seguridad de la cuenta. Si ha habilitado la verificación en dos pasos, pruebe a usar la contraseña de la aplicación. De lo contrario, habilite el acceso para aplicaciones menos seguras.