Faltan privilegios en Dynamics 365 al iniciar sesión en Copilot for Sales
Este artículo le ayuda a solucionar un mensaje de error relacionado con la falta de privilegios que se produce cuando un usuario de Microsoft Dynamics 365 intenta iniciar sesión en Microsoft Copilot for Sales.
¿Quién se ve afectado?
Tipo de requisito | Descripción |
---|---|
Aplicación cliente | Complemento de Copilot for Sales Outlook |
Plataforma | Clientes web y de escritorio |
SO | Windows y Mac |
Implementación | Administrado por el usuario y administrado por el administrador |
CRM | Dynamics 365 |
Usuarios | Usuarios que no tienen privilegios de Copilot for Sales en Dynamics 365 |
Síntomas
Cuando un usuario Dynamics 365 intenta iniciar sesión en Copilot for Sales, se muestra un mensaje de error que indica que faltan ciertos privilegios.
Causa
El usuario no tiene privilegios de Copilot for Sales concedidos por el rol Copilot for Sales User en Dynamics 365.
Solución
Para solucionar este problema, asigne al usuario los privilegios adicionales necesarios para Dynamics 365 clientes.
Más información
Si el problema sigue sin resolverse, vaya a Copilot for Sales - Microsoft Community Hub para interactuar con nuestros expertos.
Comentarios
https://aka.ms/ContentUserFeedback.
Próximamente: A lo largo de 2024 iremos eliminando gradualmente GitHub Issues como mecanismo de comentarios sobre el contenido y lo sustituiremos por un nuevo sistema de comentarios. Para más información, vea:Enviar y ver comentarios de