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Este artículo ayuda a corregir un error (demasiados intentos de entrada de PIN) que se produce después de escribir un PIN de BitLocker en el inicio de Windows.
Número de KB original: 4009797
Síntomas
Después de escribir un PIN de BitLocker en el inicio de Windows en un equipo nuevo que ejecuta una versión oem de Windows, recibirá el siguiente mensaje de error:
Demasiados intentos de entrada de PIN
Causa
Este problema se produce porque el OEM no restablece el recuento de bloqueos antes de enviar el dispositivo.
Solución alternativa
Para solucionar este problema, pruebe los métodos siguientes, en ningún orden concreto:
Escriba la clave de recuperación de BitLocker.
Espere hasta que expire el período de desbloqueo y escriba el PIN correcto.
Vuelva a instalar el sistema operativo y, a continuación, restablezca el chip TPM.
Desbloquee la unidad o desactive BitLocker. Para ello, siga estos pasos:
En la pantalla de entrada de BitLocker, presione ESC para acceder a otras opciones de recuperación.
Seleccione la opción del símbolo del sistema.
Escriba
Manage-bde
para desbloquear la unidad del sistema o desactivar BitLocker. Para ello, escriba el comando adecuado y presione Entrar:Desbloquee la unidad del sistema:
manage-bde -unlock <DriveLetter>: -recoverypassword <Password> manage-bde -unlock <DriveLetter>: -recoverykey <RecoveryKey>
Desactivar BitLocker:
manage-bde -off <DriveLetter>:
Para más información, consulte los siguientes artículos:
Póngase en contacto con el OEM para obtener soporte técnico.
Más información
Para obtener más información sobre cómo restablecer el chip de TPM, consulte Restablecer el bloqueo de TPM.