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Una unidad de red asignada parece estar desconectada después de instalar o actualizar a Symantec AntiVirus 10.0 o a Symantec Client Security 3.0

En este artículo se proporciona una solución a un problema por el que la unidad de red asignada se desconecta después de instalar o actualizar a Symantec AntiVirus 10.0 o a Symantec Client Security 3.0.

Número de KB original: 932463

Síntomas

Después de instalar o actualizar a Symantec AntiVirus 10.0 o a Symantec Client Security 3.0 en un equipo basado en Microsoft Windows Server 2003 o en un equipo basado en Microsoft Windows XP, recibirá el siguiente mensaje para una unidad de red asignada en el Explorador de Windows:

Unidad de red desconectada

Sin embargo, todavía puede acceder al contenido de la unidad asignada. Además, al intentar quitar la unidad asignada en el Explorador de Windows, recibirá el siguiente mensaje de error:

No se encontró la conexión de red.

Causa

Este problema se produce debido a un problema en Symantec AntiVirus 10.0 y en Symantec Client Security 3.0.

Solución

Importante

Esta sección, método o tarea contiene pasos que le indican cómo modificar el Registro. No obstante, pueden producirse problemas graves si modifica el registro de manera incorrecta. Por lo tanto, asegúrese de que sigue estos pasos con atención. Para la protección añadida, realice una copia de seguridad del Registro antes de modificarlo. A continuación, puede restaurar el Registro si se produce un problema. Para obtener más información sobre cómo realizar copias de seguridad y restaurar el registro, vea Cómo hacer copia de seguridad y restaurar el registro en Windows.

Para quitar la unidad asignada etiquetada incorrectamente, siga estos pasos:

  1. Haga clic en Inicio, seleccione Ejecutar, escriba regedity, a continuación, haga clic en Aceptar.

  2. En el Editor del Registro, busque la siguiente subclave del Registro: HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\MountPoints2

  3. Haga clic con el botón derecho en la unidad asignada que desea quitar. Por ejemplo, haga clic con el botón derecho en ##Server_Name#Share_Name y, a continuación, haga clic en Eliminar.

Nota:

Reemplace el Server_Name marcador de posición por el nombre del servidor que hospeda la unidad de red asignada. Reemplace el marcador de posición Share_Name por el nombre de la unidad de red asignada.

Más información

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