La conversación está bloqueada en el estado encapsulado
En este artículo se proporciona una solución para el problema en el que una conversación se bloquea en el estado Encapsulado en Omnichannel para el servicio de atención al cliente.
Síntomas
Como agente o supervisor, verá que algunas conversaciones están bloqueadas en el estado encapsulado en el panel del agente omnicanal o en el panel de conversaciones continuas omnicanal.
Causa
Es posible que el agente principal asignado a la conversación no la haya cerrado en el panel de sesión.
Solución
Cuando el agente o el cliente finalizan las conversaciones, pasan al estado Encapsulado . Para cerrar la conversación, el agente principal asignado a la conversación debe cerrar la conversación en el panel de sesión. Para obtener más información sobre las sesiones de cierre, consulte Administración de sesiones en Omnichannel for Customer Service. Para obtener más información sobre el estado de la conversación de encapsulación , consulte Descripción de los estados de conversación en Omnichannel for Customer Service.