Erreur « Cette application n’est pas disponible pour votre version de Microsoft Dynamics CRM » lors de l’accès à l’application Microsoft Dynamics CRM pour Outlook
Cet article vous aide à résoudre le problème qui se produit lorsque vous cliquez sur l’application Dynamics CRM pour Outlook (où que l’application soit prise en charge).
S’applique à : Microsoft Dynamics CRM Online
Numéro de la base de connaissances d’origine : 3064263
Symptômes
Lorsque vous cliquez sur l’application Dynamics CRM pour Outlook (partout où l’application est prise en charge), le message suivant s’affiche :
Cette application n’est pas disponible pour votre version de Microsoft Dynamics CRM.
Cause
Le Microsoft Dynamics CRM organization auquel vous tentez de vous connecter ne prend pas en charge l’application Dynamics CRM pour Outlook.
Résolution
Votre Microsoft Dynamics CRM Online organization doit encore être mis à niveau vers la dernière version. Réessayez ultérieurement. Ou bien, votre boîte aux lettres Exchange est actuellement configurée pour la synchronisation côté serveur avec une version obsolète ou non prise en charge de CRM. Mettez à jour la configuration de synchronisation côté serveur de votre boîte aux lettres Exchange pour vous connecter à un Microsoft Dynamics CRM Online organization mis à jour.
Plus d’informations
Pour obtenir la liste des conditions requises pour utiliser l’application CRM pour Outlook, voir Déployer Dynamics 365 App pour Outlook.
Commentaires
https://aka.ms/ContentUserFeedback.
Bientôt disponible : Tout au long de 2024, nous allons supprimer progressivement GitHub Issues comme mécanisme de commentaires pour le contenu et le remplacer par un nouveau système de commentaires. Pour plus d’informations, consultezEnvoyer et afficher des commentaires pour