Articles de Base de connaissances Project Server 2013 pour System Center Operations Manager
S’APPLIQUE À :2013 2016 2019 Subscription Edition SharePoint dans Microsoft 365
Notes
[!REMARQUE] Les articles de la Base de connaissances Project Server 2013 pour Systems Center Operations Manager s'affichent uniquement dans le Pack d'analyse SharePoint Server 2013 et SharePoint Foundation 2013 pour System Center Operations Manager 2012.
Les articles de cette section sont des articles de base de connaissances pour Project Server 2013 qui apparaissent dans le pack d'administration SharePoint Server 2013. En principe, vous accédez à ces articles après avoir cliqué sur un lien d'une alerte dans la console Operations Manager. Vous pouvez également recourir à ces articles pour résoudre des problèmes liés à Project Server 2013.
Nouvelles alertes SCOM dans Project Server 2013 :
La connexion entre Project WFE et le serveur d’applications n’a pas pu être établie (règle de surveillance de SharePoint 2013)
**Nom de l’alerte :**Échec de la connexion WFE du projet au serveur d’applications
Résumé : Cette alerte se produit lorsqu'un serveur frontal Project Server ne peut pas se connecter à un serveur principal. Les demandes ne sont plus transférées du serveur frontal vers le serveur principal.
Cause
Les causes premières potentielles sont les suivantes :
Problèmes matériels
Problèmes liés au réseau
Problèmes liés aux autorisations
Résolution
Vérifiez les points de connectivité standard sur les ordinateurs défaillants :
Vérifiez qu’aucun des ordinateurs qui ont signalé l’erreur ne présente de défaillance matérielle.
Effectuez des vérifications de connectivité réseau de base entre l’ordinateur frontal et l’ordinateur principal.
Vérifiez les informations d’identification et les autorisations associées aux comptes de service Project.
La connexion entre Project WFE et le serveur d’applications n’a pas pu être établie
**Nom de l’alerte :**Échec de la connexion WFE du projet au serveur d’applications
Résumé : Cette alerte se produit lorsqu'un serveur frontal Project Server ne peut pas se connecter à un serveur principal. Les demandes ne sont plus transférées du serveur frontal vers le serveur principal.
Cause
Les causes premières potentielles sont les suivantes :
Problèmes matériels
Problèmes liés au réseau
Problèmes liés aux autorisations
Résolution
Vérifiez les points de connectivité standard sur les ordinateurs défaillants :
Vérifiez qu’aucun des ordinateurs qui ont signalé l’erreur ne présente de défaillance matérielle.
Effectuez des vérifications de connectivité réseau de base entre l’ordinateur frontal et l’ordinateur principal.
Vérifiez les informations d’identification et les autorisations associées aux comptes de service Project.
Voir aussi
Concepts
Articles de la base de connaissances sur System Center Operations Manager pour SharePoint Server