Votre connexion a été bloquée
Cet article fournit des informations sur la résolution d’une connexion bloquée sur le portail Application Network Microsoft.
Symptômes
L’utilisateur voit ce message lorsqu’il tente de se connecter au portail Application Network Microsoft.
Cause
L’utilisateur invité est fédéré en locataire de base qui est également un locataire Microsoft Entra. L’utilisateur invité présente un risque élevé. Les utilisateurs à risque élevé ne sont pas autorisés à accéder aux ressources. Tous les utilisateurs à haut risque (employés, invités ou fournisseurs) doivent corriger leur risque pour accéder aux ressources. Pour les utilisateurs invités, ce risque utilisateur provient du locataire de base et la stratégie provient du locataire de ressource.
Solutions
Les utilisateurs invités inscrits à l’authentification MFA corrigent leur propre risque utilisateur. L’utilisateur invité réinitialise ou modifie un mot de passe sécurisé au niveau de son locataire de départ (cela nécessite l’authentification multifacteur et SSPR au niveau du locataire de départ). Le changement ou la réinitialisation sécurisés du mot de passe doivent être lancés sur Microsoft Entra ID, et non pas en local.
Le risque lié aux utilisateurs invités peut être résolu par leurs administrateurs. Dans ce cas, l’administrateur réinitialise un mot de passe (génération de mot de passe temporaire). L’administrateur de l’utilisateur invité peut accéder à https://aka.ms/RiskyUsers et sélectionner Réinitialiser le mot de passe.
Le risque lié aux utilisateurs invités peut être ignoré par leurs administrateurs. L’administrateur peut accéder à https://aka.ms/RiskyUsers et sélectionner Ignorer le risque lié à l’utilisateur. Toutefois, l’administrateur doit faire le nécessaire pour s’assurer que l’évaluation des risques était un faux positif avant de rejeter le risque de l’utilisateur. Dans le cas contraire, les ressources sont mises à risque en supprimant une évaluation des risques sans enquête.