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5.7.1 Impossible de relayer : bloqué par la liste verte des clients

Numéro de la base de connaissances d’origine : 3013740

Problème

Un serveur de messagerie externe ne peut pas se connecter à Microsoft Exchange Online Protection, car son adresse IP a été ajoutée à une liste de blocage. Lorsqu’un expéditeur tente d’envoyer des messages via ce serveur, il reçoit un rapport de non-remise (NDR) qui contient le message d’erreur suivant. (Le message n’inclut pas le nom de la liste de blocage spécifique.)

5.7.1. Impossible de relayer : bloqué par la liste verte du client

Cause

Ce problème se produit si l’adresse IP est ajoutée au connecteur entrant et à la liste d’adresses IP autorisées dans la page Filtrage des connexions du Centre d’administration Exchange. Dans ce scénario, la remise n’inclut pas le nom de la liste de blocage spécifique si l’adresse IP est ajoutée à une liste de blocage en temps réel (RBL) utilisée dans Exchange Online Protection.

Solution

Pour déterminer le nom de la liste de blocage spécifique qui empêche l’adresse IP de se connecter à Exchange Online Protection, supprimez l’adresse IP du serveur de messagerie externe de la liste d’adresses IP autorisées. Une fois que vous l’avez fait, la remise inclut le nom de la liste de blocage spécifique.

Informations supplémentaires

Dans l’idéal, seules les adresses IP locales doivent être ajoutées aux paramètres du connecteur.

Pour plus d’informations sur les erreurs 5.7.1 NDR, consultez Résoudre les problèmes de remise des e-mails pour le code d’erreur 550 5.7.1 dans Exchange Online.