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403 Désolé Erreur d’accès refusé lorsqu’un utilisateur tente de se connecter à Outlook Web App dans Microsoft 365

Numéro de la base de connaissances d’origine : 2988732

Symptômes

Lorsqu’un utilisateur tente de se connecter à Outlook Web App dans Microsoft 365, il reçoit un message d’erreur semblable au suivant :

403
Navré. Accès refusé :(

La page n’est peut-être pas disponible ou vous n’avez peut-être pas l’autorisation d’ouvrir la page. Contactez votre administrateur pour obtenir les informations d’identification requises. Pour que les nouvelles informations d’identification prennent effet, vous devez fermer cette fenêtre et vous reconnecter

Cause

Ce problème peut se produire si le rôle d’utilisateur MyBaseOptions n’est pas activé dans la stratégie d’attribution de rôle par défaut.

Résolution

Pour résoudre ce problème, procédez comme suit :

  1. Connectez-vous au portail Microsoft 365.
  2. Sélectionnez Administration, puis Exchange pour ouvrir le Centre d’administration Exchange.
  3. Sélectionnez autorisations, puis rôles d’utilisateur.
  4. Double-cliquez sur Stratégie d’attribution de rôle par défaut.
  5. Dans la fenêtre Stratégie d’attribution de rôle par défaut, vérifiez que la zone MyBaseOptions case activée est cochée sous Autres rôles, puis sélectionnez Enregistrer.

Informations supplémentaires

Pour plus d’informations sur les autorisations dans Exchange Online, consultez Autorisations dans Exchange Online.

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