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Problème
Le message suivant s’affiche dans le portail Microsoft 365 :
L’un de vos certificats de service de fédération local arrive à expiration. Le renouvellement du certificat et la mise à jour des propriétés d’approbation dans les 13 jours entraînent une perte d’accès à tous les services Office 365 pour tous les utilisateurs.
Cause
Le certificat SSL (Secure Sockets Layer) ou le certificat de signature de jeton est sur le point d’expirer. Vous pouvez recevoir ce message même si la substitution automatique de certificat est activée pour le certificat de signature de jeton.
Solution
Pour résoudre ce problème, procédez comme suit :
- Installez le module Microsoft Azure Active Directory pour Windows PowerShell sur l’ordinateur (si le module n’est pas déjà installé).
- Suivez les étapes de la section « Scénario 1 : Le certificat de signature de jeton AD FS a expiré » dans l’erreur « Il y a eu un problème d’accès au site » à partir d’AD FS lorsqu’un utilisateur fédéré se connecte à Microsoft 365, Azure ou Intune.
- Suivez les étapes décrites dans Comment mettre à jour ou réparer les paramètres d’un domaine fédéré dans Microsoft 365, Azure ou Intune .
Informations supplémentaires
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