Un propriétaire Teams ne parvient pas à créer d’onglet Planificateur

Symptômes

Lorsque vous tentez de créer un nouvel onglet Planificateur dans Microsoft Teams, un propriétaire d’équipe reçoit ce message d’erreur de la part du client Teams :

« Nous n’avons pas pu créer le plan ».

Cause

Le propriétaire n’est pas un membre du groupe Microsoft 365 associé à l’équipe. Cela empêche l’API Planificateur de déclencher la création du plan.

Résolution

Ajoutez le propriétaire en tant que membre du groupe Microsoft 365. Pour plus d’informations, consultez l’article Ajouter ou supprimer des membres de groupes Microsoft 365 à l’aide du centre d’administration.

Informations supplémentaires

Encore besoin d’aide ? Accédez à Microsoft Community.