Erreur « Impossible de terminer l’appel » lorsque vous appelez à partir d’une carte de visite

Symptômes

Dans le client de bureau Windows Microsoft Teams, vous essayez d’appeler un utilisateur de votre organisation en sélectionnant l’icôneAppeler dans sa carte de visite. Toutefois, vous recevez le message d’erreur suivant :

Impossible de terminer l’appel. Avec votre licence d’appel, vous pouvez uniquement appeler des personnes au sein de votre organisation. Contactez votre administrateur informatique pour modifier votre licence.

Cause

Ce problème se produit parce que vous n’êtes pas autorisé à utiliser la fonctionnalité Téléphonie – Grandes entreprises. Pour lancer un appel à l’aide d’une carte de visite, l’appelant doit être activé pour Téléphonie – Grandes entreprises.

Solution de contournement

Pour contourner ce problème, utilisez l’une des méthodes suivantes pour effectuer l’appel :

  • Dans une conversation un-à-un avec l’utilisateur cible, sélectionnez l’icôneAppel audio .
  • Sélectionnez Appels dans la barre d’outils verticale, entrez le nom de l’utilisateur, sélectionnez l’utilisateur dans la liste des résultats, puis sélectionnez Appeler.