Erreur « Impossible de terminer l’appel » lorsque vous appelez à partir d’un carte
Symptômes
Dans le client de bureau Microsoft Teams Windows, vous essayez d’appeler un utilisateur dans votre organization en sélectionnant l’icôneAppeler dans son carte de contact. Toutefois, vous recevez le message d’erreur suivant :
Impossible de terminer l’appel. Avec votre licence d’appel, vous pouvez uniquement appeler des personnes au sein de votre organization. Contactez votre administrateur informatique pour modifier votre licence.
Cause
Ce problème se produit parce que vous n’êtes pas autorisé à utiliser la fonctionnalité Téléphonie – Grandes entreprises. Pour lancer un appel à l’aide d’un carte de contact, l’appelant doit être activé pour Téléphonie – Grandes entreprises.
Solution de contournement
Pour contourner ce problème, utilisez l’une des méthodes suivantes pour effectuer l’appel :
- Dans une conversation un-à-un avec l’utilisateur cible, sélectionnez l’icône
Appel audio .
- Sélectionnez Appels dans la barre d’outils verticale, entrez le nom de l’utilisateur, sélectionnez l’utilisateur dans la liste des résultats, puis sélectionnez Appeler.
Commentaires
https://aka.ms/ContentUserFeedback.
Bientôt disponible : Tout au long de 2024, nous allons supprimer progressivement GitHub Issues comme mécanisme de commentaires pour le contenu et le remplacer par un nouveau système de commentaires. Pour plus d’informations, consultezEnvoyer et afficher des commentaires pour