Le processus de réparation d’une application « Démarrer en un clic » d’Office ne démarre pas
Symptômes
Supposons qu’une application « Démarrer en un clic » de Microsoft Office se bloque à plusieurs reprises lorsque vous essayez de la démarrer, puis que vous recevez le message suivant :
Outlook n’a pas pu être lancé en mode sans échec. Voulez-vous démarrer la réparation ?
Lorsque vous cliquez sur Oui dans la boîte de dialogue, le processus de réparation ne démarre pas.
Cause
Il s’agit d’un problème connu dans les applications « Démarrer en un clic » d’Office.
Solution de contournement
Pour réparer l’application « Démarrer en un clic » d’Office, suivez les étapes qui correspondent à la version de Windows que l’ordinateur exécute.
Windows 10, Windows 8.1 et Windows 8 :
- Dans l’écran de démarrage de Windows, choisissez Panneau de configuration.
- Appuyez ou cliquez sur Panneau de configuration.
- Sous Programmes, appuyez ou cliquez sur Désinstaller un programme.
- Appuyez ou cliquez sur Microsoft 365, puis sur Modifier.
- Appuyez ou cliquez sur Réparation rapide, puis sur Réparer. Il est possible que vous deviez redémarrer votre ordinateur une fois le processus de réparation terminé.
Windows 7 :
Cliquez sur Démarrer, puis sur Panneau de configuration.
Double-cliquez sur Programmes et fonctionnalités.
Cliquez sur Microsoft 365, puis sur Modifier.
Sélectionnez Réparation rapide, puis cliquez sur Réparer. Il est possible que vous deviez redémarrer votre ordinateur une fois le processus de réparation terminé.
Remarque Si l’incident n’est pas résolu après l’utilisation de l’option Réparation rapide, utilisez l’option Réparation en ligne comme indiqué dans la boîte de dialogue suivante :
État
Microsoft a confirmé l’existence de ce problème dans les produits Microsoft répertoriés dans la section « Produits concernés ».