Notes
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de vous connecter ou de modifier des répertoires.
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de modifier des répertoires.
Numéro de la base de connaissances d’origine : 3140179
Symptômes
Lorsque vous essayez d’ouvrir une application Office 2016 ou Office 2013, telle qu’Outlook, Word, Excel, PowerPoint, OneNote ou Access, l’une des erreurs suivantes peut s’afficher, selon le type d’installation d’Office.
Type d’installation « Démarrer en un clic » :
Un problème s’est produit Nous n’avons pas pu démarrer votre programme. Veuillez réessayer. S’il ne démarre pas, essayez de réparer Office à partir de « Programmes et fonctionnalités » dans le Panneau de configuration.
Type d’installation msi :
Microsoft Office ne trouve pas votre licence pour cette application. Une tentative de réparation a échoué ou a été annulée. Microsoft Office va maintenant se fermer.
Cause
Ce problème se produit lorsque vous essayez de démarrer une application Office 2016 ou Office 2013 alors que Microsoft Windows s’exécute en mode sans échec.
Solution de contournement
Pour contourner ce problème, démarrez Windows à l’aide de l’option Démarrage sélectif dans Configuration du système au lieu du mode sans échec. Les étapes de configuration du démarrage sélectif varient en fonction du type d’installation d’Office.
Type d’installation « Démarrer en un clic » :
Ouvrez Configuration du système. Pour ce faire, appuyez sur touche Windows + R pour ouvrir une boîte de dialogue Exécuter . Tapez msconfig, puis cliquez sur OK.
Sélectionnez Démarrage sélectif, puis désactivez les zones Charger les services système et Charger les éléments de démarrage case activée.
Cliquez sur l’onglet Services .
Sélectionnez la zone de case activée Microsoft Office ClickToRun Service.
Cliquez sur OK.
Si vous y êtes invité, cliquez sur Redémarrer.
Type d’installation msi :
Ouvrez Configuration du système. Pour ce faire, appuyez sur touche Windows + R pour ouvrir une boîte de dialogue Exécuter . Tapez msconfig, puis cliquez sur OK.
Sélectionnez Démarrage sélectif, puis désactivez les zones Charger les services système et Charger les éléments de démarrage case activée.
Cliquez sur OK.
Si vous y êtes invité, cliquez sur Redémarrer.
Une fois que vous avez terminé la résolution des problèmes et que vous n’avez plus besoin d’exécuter dans démarrage sélectif, revenez au démarrage normal en procédant comme suit :
- Ouvrez Configuration du système. Pour ce faire, appuyez sur touche Windows + R pour ouvrir une boîte de dialogue Exécuter . Tapez msconfig, puis cliquez sur OK.
- Sélectionnez Démarrage normal.
- Cliquez sur OK.
- Si vous y êtes invité, cliquez sur Redémarrer.
Informations supplémentaires
Pour déterminer si votre installation Office est basée sur un clic ou msi, procédez comme suit :
Démarrez une application Office, telle qu’Outlook ou Word.
Dans le menu Fichier , sélectionnez Compte ou Compte Office.
Pour les installations Office Démarrer en un clic, un élément Options de mise à jour s’affiche. Pour les installations basées sur MSI, l’élément Options de mise à jour n’est pas affiché.
Installation d’Office « Démarrer en un clic » Installation d’Office basée sur MSI