Partager via


Outlook affiche un status déconnecté lorsque IPv6 est activé

Numéro de la base de connaissances d’origine : 3134780

Symptômes

Microsoft Outlook ne peut pas se connecter à votre boîte aux lettres Microsoft Exchange et le status de connexion s’affiche comme Déconnecté.

Cause

Ce problème peut se produire si IPv6 est activé sur votre carte réseau et qu’il existe des problèmes de connectivité réseau sur votre réseau IPv6.

Résolution

Pour résoudre ce problème, corrigez les problèmes de connectivité liés à votre réseau IPv6.

Solution de contournement

Si vous ne parvenez pas à résoudre les problèmes sur votre réseau IPv6, vous pouvez contourner ce problème en utilisant l’une des méthodes suivantes.

Méthode 1 : Désactiver IPv6 sur votre carte réseau

  1. Sélectionnez Démarrer, puis Panneau de configuration.
  2. Sélectionnez Centre réseau et partage.
  3. Dans la zone Afficher vos réseaux actifs , sélectionnez Connexion à la zone locale, puis Sélectionnez Propriétés.
  4. Sous l’onglet Mise en réseau, désactivez la zone de case activée protocole Internet Version 6 (TCP/IPv6), puis sélectionnez OK.

Méthode 2 : Téléchargez le correctif associé à la partie Préférer IPv4 à IPv6 dans les stratégies de préfixe dans Guide de configuration d’IPv6 dans Windows pour les utilisateurs avancés.