Notes
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de vous connecter ou de modifier des répertoires.
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de modifier des répertoires.
Numéro de la base de connaissances d’origine : 312336
Symptômes
Lorsque vous démarrez Microsoft Outlook, Outlook n’effectue pas automatiquement une opération d’envoi et de réception pour télécharger des messages à partir du serveur.
Cause
Ce comportement peut se produire en raison d’un groupe d’envoi/réception endommagé dans Outlook.
Résolution pour Outlook 2007 et versions antérieures
Pour résoudre ce problème, créez un groupe d’envoi/réception dans Outlook :
- Dans le menu Outils , pointez sur Paramètres d’envoi/réception, puis sélectionnez Définir des groupes d’envoi/réception.
- Sous Nom du groupe, sélectionnez le groupe, puis sélectionnez Copier.
- Sous Nom du groupe d’envoi/réception, tapez le nom du nouveau groupe, puis sélectionnez OK.
- Sous Nom du groupe, sélectionnez l’ancien nom du groupe.
- Sous Quand Outlook est en ligne et Quand Outlook est hors connexion, désactivez la case case activée pour Inclure ce groupe dans Envoyer/Recevoir (F9) .
- Sélectionnez Fermer.
- Quittez Outlook, puis redémarrez Outlook.
Résolution pour Outlook 2010 et versions ultérieures
Pour résoudre ce problème, créez un groupe d’envoi/réception dans Outlook :
- Sélectionnez Fichier, puis Options.
- Sélectionnez l’onglet Avancé.
- Dans la section Rechercher l’envoi et la réception , sélectionnez Envoyer/Recevoir.
- Sous Nom du groupe, sélectionnez le groupe, puis sélectionnez Copier.
- Sous Nom du groupe d’envoi/réception, tapez le nom du nouveau groupe, puis sélectionnez OK.
- Sous Nom du groupe, sélectionnez l’ancien nom du groupe.
- Sous Quand Outlook est en ligne et Quand Outlook est hors connexion, désactivez la case case activée pour Inclure ce groupe dans Envoyer/Recevoir (F9) .
- Sélectionnez Fermer.
- Quittez Outlook, puis redémarrez Outlook.