Partager via


Email messages restent dans la boîte d’envoi en raison de la règle de remise différée

Numéro de la base de connaissances d’origine : 2894412

Symptômes

Lorsque vous envoyez un e-mail, celui-ci peut rester dans le dossier Boîte d’envoi pendant au moins une minute avant son envoi.

Cause

Ce problème peut se produire si vous disposez d’une règle de remise différée configurée pour retarder l’envoi de tout ou partie des messages électroniques.

Résolution

Utilisez les étapes suivantes pour déterminer si vous avez configuré une règle de remise différée et, le cas échéant, les critères configurés pour la règle.

  • Outlook 2010 ou versions ultérieures

    1. Cliquez sur Règles dans le ruban, puis sur Gérer les règles & alertes.

    2. Sélectionnez chaque règle répertoriée sous l’onglet Règles Email, puis examinez les informations sous Description de la règle.

      Les règles qui retardent la livraison lors de l’envoi auront une remise différée de # minutes dans la description de la règle.

      Capture d’écran de la boîte de dialogue Règles et alertes.

    3. Double-cliquez sur une règle pour examiner les critères spécifiés pour la règle.

    4. Si nécessaire, effacez l’action différer la remise d’un nombre de minutes.

      Ce paramètre est activé dans la figure suivante.

      Capture d’écran de la boîte de dialogue Assistant Règles. L’option Différer la remise par un nombre de minutes est activée.

  • Outlook 2007 ou versions antérieures

    1. Dans le menu Outils , cliquez sur Règles et alertes.

    2. Sélectionnez chaque règle répertoriée sous l’onglet Règles de messagerie , puis examinez les informations sous Description de la règle.

      Les règles qui retardent la remise du courrier électronique lors de l’envoi auront une remise différée de # minutes dans la description de la règle.

    3. Double-cliquez sur une règle pour examiner les critères spécifiés pour la règle.