Notes
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de vous connecter ou de modifier des répertoires.
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de modifier des répertoires.
Numéro de base de connaissances d’origine : 3087043
Symptômes
Lorsque vous renommez un sous-dossier de la boîte de réception dans Microsoft Outlook 2013, les symptômes suivants se produisent :
Les messages électroniques qui se trouvaient dans le dossier Boîte de réception se déplacent vers le dossier que vous avez renommé.
Un autre dossier s’affiche et porte le nom d’origine du dossier que vous avez renommé.
Un message électronique contenant un message d’erreur semblable à ce qui suit est ajouté au dossier Problèmes de synchronisation :
12:25:00 Synchronisation de la hiérarchie
12:25:02 Erreur dans le dossier '<nom> du dossier'
12:25:02 [800CCCD2-0-0-733]
Consultez la section Informations supplémentaires pour obtenir un exemple de ce problème.
Cause
Ce problème affecte certains comptes IMAP configurés dans Outlook 2013.
État
Microsoft étudie actuellement ce problème et publiera des informations supplémentaires dans cet article dès qu’elles seront disponibles.
Solution de contournement
Pour contourner ce problème, utilisez une autre méthode pour renommer les sous-dossiers de la boîte de réception. Par exemple, utilisez la messagerie web pour renommer des dossiers lorsqu’il est nécessaire.
Plus d’informations
Pour obtenir un exemple de ce problème, tenez compte du scénario suivant :
- Vous disposez d’un sous-dossier de boîte de réception nommé Alpha.
- Vous renommez le dossier Alpha en bêta.
- Vous remarquez que tous les messages électroniques qui se trouvaient précédemment dans le dossier Boîte de réception se trouvent désormais dans le dossier Bêta.
- Vous remarquez également que le dossier Alpha apparaît à nouveau dans la liste des dossiers avec le dossier Bêta.
Dans ce scénario, si vous sélectionnez le bouton points de suspension, sélectionnez Dossiers pour ouvrir la liste des dossiers , puis sélectionnez le dossier Problèmes de synchronisation pour afficher les messages qu’il contient, vous trouvez un message qui ressemble au message dans la capture d’écran suivante.