Erreur d’échec de l’opération lors de l’envoi de messages électroniques dans Outlook

Numéro de la base de connaissances d’origine : 3028159

Symptômes

Lorsque vous envoyez des messages électroniques dans Microsoft Outlook, vous recevez le message d’erreur suivant :

L’opération a échoué. Les interfaces de messagerie ont renvoyé une erreur inconnue. Si le problème persiste, redémarrez Outlook.

Cause

Ce problème se produit lorsqu’un compte Google Apps Sync pour Outlook et un compte Exchange Server sont configurés dans le même profil Outlook.

Résolution

Ne configurez pas un compte Exchange Server et un compte Google Apps Sync pour Outlook dans le même profil Outlook. Au lieu de cela, créez des profils Outlook distincts, puis configurez le compte Google Apps Sync pour Outlook dans un profil et le compte Exchange Server dans un autre profil. Cet article de la Base de connaissances Microsoft explique comment créer un profil et configurer un compte de messagerie dans Outlook.

Informations supplémentaires

Pour plus d’informations sur ce problème, accédez à la page Problèmes connus de Google Apps, puis développez la section « Email clients et appareils mobiles ».

Exclusion de responsabilité de tiers

Les produits tiers mentionnés dans le présent article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute garantie, implicite ou autre, concernant les performances ou la fiabilité de ces produits.

Exclusion de responsabilité sur les coordonnées externes

Microsoft fournit des informations de contact de sociétés tierces afin de vous aider à obtenir un support technique. Ces informations de contact peuvent être modifiées sans préavis. Microsoft ne garantit pas l’exactitude des informations concernant les sociétés tierces.