Notes
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de vous connecter ou de modifier des répertoires.
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de modifier des répertoires.
Cet article vous aide à résoudre un problème dans lequel Skype Entreprise sur Android Enterprise pris en charge par Microsoft Intune n’enregistre pas l’adresse SIP et le mot de passe.
Symptômes
Les utilisateurs de Microsoft Intune peuvent se connecter correctement à l’application Skype Entreprise sur les appareils Android Enterprise pour l’authentification initiale. Toutefois, une fois l’application fermée ou l’appareil redémarré, les informations d’identification sont perdues lors de la réouverture de l’application. Les utilisateurs sont ensuite invités à entrer à nouveau leurs informations d’identification pour se réauthentifier. De plus, ils doivent entrer à nouveau les informations SIP.
Ce problème se produit même si les utilisateurs sélectionnent l’option Enregistrer mon mot de passe .
Cause
Ce problème peut se produire si le paramètre De stratégie Ajouter et Supprimer des comptes est défini sur Bloquer.
Solution
Pour résoudre ce problème, accédez à Profils>de configuration>d’appareil Pour créer des paramètres de profil de profil>>, modifiez le paramètre Ajouter et supprimer des comptes sur Non configuré.