Notes
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de vous connecter ou de modifier des répertoires.
L’accès à cette page nécessite une autorisation. Vous pouvez essayer de modifier des répertoires.
Cet article résout un problème dans lequel vous ne pouvez pas mettre à jour l’inscription lorsque vous inscrivez des appareils dans Intune.
Symptôme
Vous inscrivez des appareils dans Intune, mais consultez une notification dans le portail d’entreprise :
Mettre à jour l’inscription pour un accès complet aux ressources de l’entreprise
Lorsque vous cliquez sur la notification, le message s’affiche :
Nous ne pouvons pas mettre à jour l’inscription maintenant. Réessayer ultérieurement
Cause
Les appareils que vous essayez d’inscrire ont une version obsolète du portail d’entreprise.
Solution
Effectuez une mise à niveau vers la dernière version du portail d’entreprise. Pour plus d’informations sur la mise à jour du portail d’entreprise, consultez les options suivantes.
Utilisateurs Windows 10
Consultez Mettre à jour l’application Portail d’entreprise sur votre appareil Windows.
Utilisateurs Apple iOS
- Ouvrez l’App Store.
- Appuyez sur votre icône de profil pour ouvrir votre page Compte, puis faites défiler pour afficher les mises à jour en attente.
- Recherchez portail d’entreprise dans la liste des mises à jour, puis sélectionnez Mettre à jour.
- Entrez votre mot de passe Apple si vous y êtes invité ou confirmez l’empreinte digitale s’il est configuré.
Utilisateurs Android
- Ouvrez Play Store.
- Appuyez sur le menu hamburger .
- Sélectionnez Mes applications &Jeux.
- Dans la liste des mises à jour, recherchez Portail d’entreprise Intune par Microsoft Corporation.
- Sélectionnez l’option Mettre à jour pour télécharger et installer la version actuelle du portail d’entreprise Intune à partir du Play Store.