Partager via


La propriété d’un appareil de profil professionnel Android Entreprise est automatiquement modifiée en entreprise après l’inscription

Cet article vous aide à résoudre un problème où la propriété d’un appareil de profil professionnel Android Entreprise est automatiquement modifiée en entreprise après une inscription dans Microsoft Intune.

Symptômes

Une fois que vous avez inscrit un appareil de profil professionnel Android Entreprise dans Intune, la propriété de l’appareil est automatiquement modifiée en entreprise. Vous recevez la notification suivante dans l’application Portail d’entreprise :

Le support technique de votre entreprise a changé le type de propriété de cet appareil de Personnel à Entreprise.

Capture d’écran de la notification.

Cause

Ce problème se produit si un identificateur d’entreprise a été ajouté pour l’appareil dans le Centre d’administration Microsoft Intune.

Solution

Pour résoudre le problème, supprimez l’identificateur d’entreprise de l’appareil, puis remplacez la propriété de l’appareil par Personnel.