Compartir por


Las llamadas telefónicas duplicadas se crean cuando se usa el acelerador de ventas

En este artículo se proporciona una solución para un problema en el que se crean llamadas telefónicas duplicadas cuando se usa el acelerador de ventas en Microsoft Dynamics 365 Sales.

Síntomas

Al realizar una llamada desde el acelerador ventas en Dynamics 365, se crean varias llamadas telefónicas para la misma llamada.

Causa

Este problema se produce porque tanto el acelerador de ventas como el marcador de Microsoft Teams crean una llamada telefónica.

Solución

Para resolver este problema, active la casilla Excluir actividades de llamada telefónica en la página Actividades de secuencia para evitar la creación de una actividad de llamada telefónica duplicada.

Captura de pantalla que muestra la casilla Excluir actividades de llamada telefónica en la página Actividades de secuencia de la configuración del acelerador de ventas.