Si è verificato un problema durante l'inizializzazione dell'errore dell'app in Microsoft Dynamics 365 App per Outlook

Questo articolo offre una soluzione alternativa per risolvere il problema durante l'inizializzazione dell'errore dell'app che si verifica quando si tenta di usare Microsoft Dynamics 365 App per Outlook.

Si applica a: Microsoft Dynamics 365
Numero KB originale: 4470398

Sintomi

Quando si tenta di usare Microsoft Dynamics 365 App per Outlook, viene visualizzato il messaggio seguente:

Si è verificato un problema durante l'inizializzazione dell'app. Riprovare o riavviare l'app.

Causa

Se si seleziona il collegamento alla Guida nel messaggio di errore e si è indirizzato a questo articolo, è probabile che si verifichi un problema noto relativo a un token scaduto.

Soluzione alternativa

Microsoft è a conoscenza di un problema che può causare questo errore e rilascerà una correzione. Nel frattempo, è possibile risolvere questo problema cancellando la cache del browser con i passaggi forniti nell'articolo seguente:

Risoluzione degli errori durante il tentativo di aprire Dynamics 365'app per Outlook