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L'accesso è stato bloccato

Questo articolo fornisce informazioni per la risoluzione di un accesso bloccato al portale di Microsoft Application Network.

Sintomi

L'utente visualizza questo messaggio quando tenta di accedere al portale di Microsoft Application Network.

Screenshot that shows a blocked sign-in to the portal.

Causa

L'utente guest è federato a un tenant principale che è anche un tenant di Microsoft Entra. L'utente guest è a rischio elevato. Gli utenti ad alto rischio non sono autorizzati ad accedere alle risorse. Tutti gli utenti ad alto rischio (dipendenti, guest o fornitori) devono correggere il rischio di accedere alle risorse. Per gli utenti guest, questo rischio utente proviene dal tenant principale e i criteri provengono dal tenant delle risorse.

Soluzioni

  • Gli utenti guest registrati nell'autenticazione a più fattori monitorano il proprio rischio utente. L'utente guest reimposta o modifica una password protetta nel tenant principale(richiede MFA e reimpostazione della password self-service nel tenant principale). La modifica o la reimpostazione della password protetta devono essere avviate in Microsoft Entra ID e non in locale.

  • Gli utenti guest hanno gli amministratori per correggere il rischio. In questo caso, l'amministratore reimposta una password (generazione temporanea di password). L'amministratore dell'utente guest può passare a https://aka.ms/RiskyUsers e selezionare Reimposta password.

  • Gli utenti guest hanno gli amministratori che ignorano il rischio. L'amministratore può passare a https://aka.ms/RiskyUsers e selezionare Ignora rischio utente. Tuttavia, l'amministratore deve eseguire la due diligence per assicurarsi che la valutazione del rischio sia stata falsa positiva prima di ignorare il rischio utente. In caso contrario, le risorse vengono messe a rischio eliminando una valutazione dei rischi senza indagini.

In caso di problemi di accesso, contattare il team di integrazione di Microsoft Entra SSO.