Non è possibile immettere testo nel corpo dei messaggi di posta elettronica in Outlook sul web in Internet Explorer
Numero KB originale: 2935743
Sintomi
Quando si compongono o si rispondono ai messaggi di posta elettronica in Outlook sul web (in precedenza noto come Outlook Web App (OWA)) in Internet Explorer, si scopre che non è possibile immettere testo nel corpo dei messaggi di posta elettronica.
Causa
Questo problema può essere causato da un componente aggiuntivo antivirus di terze parti per il Web browser.
Risoluzione
Disabilitare il componente aggiuntivo antivirus di terze parti nel Web browser. Per eseguire questa operazione in Internet Explorer, seguire questa procedura:
- Avviare Internet Explorer.
- Nel menu Strumenti selezionare Gestisci componenti aggiuntivi.
- Nell'elenco dei componenti aggiuntivi selezionare il componente aggiuntivo da disabilitare, selezionare Disabilita e quindi selezionare Chiudi.
Potrebbe essere necessario riavviare Internet Explorer per rendere effettive le modifiche.
Ulteriori informazioni
Ulteriore assistenza Passare a Microsoft Community o a Microsoft Q&A.