Outlook Web App si apre nella versione light quando viene usata in Microsoft 365 anche se l'utente ha un Web browser supportato

Numero KB originale: 2506626

Sintomi

Quando un utente apre Outlook Web App in un ambiente Microsoft 365, Outlook Web App si apre solo nella versione light. Pertanto, l'utente non ha accesso al set completo di funzionalità disponibili nella versione standard di Outlook Web App. Ciò si verifica anche se l'utente dispone di un Web browser che supporta il set di funzionalità completo nella versione standard di Outlook Web App.

Gli altri utenti dell'organizzazione non riscontrano questi sintomi. Quando altri utenti aprono Outlook Web App, hanno accesso al set completo di funzionalità disponibili in Outlook Web App.

Causa

Questo scenario si verifica se l'utente seleziona involontariamente l'opzione Usa l'esperienza non vedente e ipovedenti in Outlook Web App.

Risoluzione

Per risolvere il problema, seguire la procedura seguente:

  1. Assicurarsi che l'utente usi un Web browser supportato.

  2. In Outlook Web App selezionare Opzioni.

    Screenshot della versione light di Outlook Web App che mostra il pulsante Opzioni.

  3. Nel riquadro di spostamento a sinistra selezionare Outlook Web App versione e quindi deselezionare la casella di controllo Usa la versione light di Outlook Web App.

  4. Selezionare Salva nella parte superiore della pagina.

  5. Disconnettersi da Outlook Web App. La volta successiva che l'utente accede a Outlook Web App, all'utente viene presentata la versione standard di Outlook Web App.

Ulteriori informazioni

La versione light di Outlook Web App è ottimizzata per supportare gli utenti non vedenti o ipovedenti. Inoltre, supporta web browser meno recenti. Per altre informazioni sulla versione light di Outlook Web App, vedi Altre informazioni sulla versione light di Outlook.

Per altre informazioni sulle funzionalità di accessibilità in Microsoft 365, vedi Supporto dell'accessibilità per Outlook.

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