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Messaggi di errore "Non è possibile verificare la sottoscrizione" o "Nessuna sottoscrizione trovata"

Sintomi

Quando si tenta di usare l'app Copilot di Microsoft 365 per iOS, viene visualizzato uno dei messaggi di errore seguenti:

Non è possibile verificare la sottoscrizione

Accedere per riattivare l'app.

Nessuna sottoscrizione trovata

Non è stato possibile trovare una sottoscrizione connessa all'account.

Motivo

Questo problema si verifica perché nel dispositivo esiste una versione attivata in precedenza, possibilmente da un'altra sottoscrizione. Pertanto, la nuova licenza di Microsoft 365 non può essere applicata.

Risoluzione

Per risolvere il problema, seguire questa procedura:

  1. Verifica quale prodotto o licenza Microsoft 365 possiedi.

    Se è stato eseguito l'accesso usando l'account aziendale o dell'istituto di istruzione e non si dispone di una licenza assegnata, contattare l'amministratore di Microsoft 365 per ottenere una licenza assegnata.

  2. Verificare lo stato dell'integrità dei servizi nell'interfaccia di amministrazione di Microsoft 365.

Clausola di esclusione della responsabilità per informazioni di terze parti

I prodotti di terze parti illustrati in questo articolo sono prodotti da aziende indipendenti da Microsoft. Microsoft non offre alcuna garanzia, implicita o espressa, sulle prestazioni o sull'affidabilità di questi prodotti.

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