Nota
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare ad accedere o modificare le directory.
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare a modificare le directory.
Numero KB originale: 3028159
Sintomi
Quando si inviano messaggi di posta elettronica in Microsoft Outlook, viene visualizzato il messaggio di errore seguente:
Operazione non riuscita. Le interfacce di messaggistica hanno restituito un errore sconosciuto. Se il problema persiste, riavviare Outlook.
Causa
Questo problema si verifica quando un account di Google Apps Sync per Outlook e un account Exchange Server sono configurati nello stesso profilo di Outlook.
Risoluzione
Non configurare un account Exchange Server e un account google apps sync per Outlook nello stesso profilo di Outlook. Creare invece profili di Outlook separati e quindi configurare l'account Google Apps Sync for Outlook in un profilo e l'account Exchange Server in un altro profilo. Questo articolo della Microsoft Knowledge Base descrive come creare un profilo e configurare un account di posta elettronica in Outlook.
Ulteriori informazioni
Per altre informazioni su questo problema, passare alla pagina Problemi noti di Google Apps e quindi espandere la sezione "Client Email e dispositivi mobili".
Dichiarazione di non responsabilità sulle informazioni di terze parti
I prodotti di terzi citati in questo articolo sono prodotti da società indipendenti da Microsoft. Microsoft non rilascia alcuna garanzia implicita o esplicita relativa alle prestazioni o all'affidabilità di tali prodotti
Dichiarazione di non responsabilità di contatti di terze parti
Microsoft fornisce informazioni di contatto di terze parti allo scopo di facilitare l'individuazione del supporto tecnico. Queste informazioni di contatto sono soggette a modifica senza preavviso. Microsoft non garantisce la precisione delle informazioni di contatto di terzi.