Outlook non supporta le connessioni a Exchange tramite ActiveSync e errore: Accedere al server di posta elettronica (EAS) Exchange ActiveSync
Numero KB originale: 2859522
Sintomi
Quando si configura Microsoft Outlook per la connessione a Microsoft Exchange tramite il protocollo Exchange ActiveSync (EAS), viene visualizzato il messaggio di errore seguente:
Accedere a Exchange ActiveSync server di posta elettronica (EAS): impossibile trovare il server.
Causa
Questo problema si verifica perché Outlook non supporta le connessioni a un server che esegue Exchange Server tramite il protocollo EAS.
Risoluzione
Per risolvere il problema, connettersi a Exchange usando le impostazioni di connessione standard di Exchange. Per altre informazioni su come configurare Outlook per la connessione a Exchange, vedere Aggiungere un account di posta elettronica a Outlook.
Ulteriori informazioni
Il protocollo EAS consente l'accesso ai dati nelle cassette postali di Exchange a vari dispositivi e altri client. Outlook supporta l'uso di EAS per connettersi ad altri servizi che supportano il protocollo EAS. Poiché una connessione EAS non fornisce tutte le funzionalità di una connessione standard a Exchange, Outlook non supporta questo metodo per connettersi a Exchange.
Commenti e suggerimenti
https://aka.ms/ContentUserFeedback.
Presto disponibile: Nel corso del 2024 verranno gradualmente disattivati i problemi di GitHub come meccanismo di feedback per il contenuto e ciò verrà sostituito con un nuovo sistema di feedback. Per altre informazioni, vedereInvia e visualizza il feedback per