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Questo articolo fornisce soluzioni alternative per i problemi di prestazioni in Microsoft Dynamics CRM che possono verificarsi se si esegue McAfee Enterprise 8.x virus scanner.
Si applica a: Microsoft Dynamics CRM 2011, Microsoft Security Essentials
Numero KB originale: 924341
Sintomi
Se si utilizza McAfee Enterprise 8.x, potresti riscontrare problemi di prestazioni in Microsoft Dynamics CRM in combinazione con la scansione antivirus e la scansione di script attiva.
McAfee e Microsoft stanno lavorando a stretto contatto su questo problema di prestazioni. Se si verifica questo comportamento, contattare McAfee per aprire un caso di supporto.
Causa
Questo problema si verifica perché McAfee fornisce la funzionalità di analisi degli script.
Soluzione alternativa
È consigliabile adottare le soluzioni alternative seguenti:
- Aggiornare lo scanner di virus a McAfee Enterprise versione 8.7 e installare le patch più recenti. Se non è possibile eseguire questa operazione, eseguire l'aggiornamento a McAdfee Enterprise versione 8.5, incluse le patch più recenti.
- Se la prima soluzione alternativa non è valida per l'utente, è possibile disattivare la funzionalità ScriptScan in McAfee Enterprise versione 8.x.
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