Condividi tramite


Il corpo dell'elemento del calendario scompare in modalità online di Outlook in un ambiente Exchange Server 2013

Numero KB originale: 2975003

Sintomi

Si supponga di comporre o modificare un elemento Calendario utilizzando Outlook Web App o un dispositivo Exchange ActiveSync e quindi salvare l'elemento. Quando si apre l'elemento in Microsoft Outlook 2013 o Outlook 2010 in modalità online, il corpo dell'elemento scompare.

Annotazioni

  • Questo problema si verifica anche in Contatti e note di Outlook.
  • Questo problema non si verifica in Outlook Web App o Outlook in modalità memorizzata nella cache.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo 6 per Exchange Server 2013.

Causa

Questo problema si verifica perché Outlook in modalità online non è in grado di convertire il contenuto dal corpo degli elementi del calendario, dei contatti o delle note in modo che venga visualizzato correttamente.