Errore "Si è verificato un errore durante l'inizializzazione dell'app" quando si accede all'app Dynamics 365 per Outlook

Questo articolo consente di risolvere il problema che si verifica quando si accede all'applicazione Dynamics 365 per Outlook.

Si applica a: Microsoft Dynamics 365 Customer Engagement Online
Numero KB originale: 3064193

Sintomi

Quando si fa clic sull'app Dynamics 365 in Outlook (ovunque l'app sia supportata), viene visualizzato il messaggio seguente:

Si è verificato un problema durante l'inizializzazione dell'app. Riprovare o riavviare l'app

Causa

Questo errore può verificarsi quando l'inizializzazione dell'applicazione non è riuscita per un motivo sconosciuto.

Risoluzione

Chiudere l'app e riaprirla. Se il problema persiste, provare a chiudere il browser Internet e riaprirlo. Se il problema persiste, riprovare in un secondo momento.