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Questo articolo descrive un problema in cui viene visualizzato un messaggio "Impossibile elaborare la richiesta" quando si reimposta la password in Microsoft Azure, Office 365 o Microsoft Intune. Per risolvere questo problema, rivolgersi all'amministratore per aggiornare i numeri di telefono.
Versione originale del prodotto: Microsoft Entra ID, Microsoft Intune, Servizi cloud (ruoli Web/ruoli di lavoro)
Numero KB originale: 2951268
Sintomi
Quando si tenta di reimpostare la password in Microsoft Azure, Microsoft Office 365 o Microsoft Intune, viene visualizzato il messaggio di errore seguente:
Si è verificato un errore durante l'elaborazione della richiesta. Provare di nuovo a reimpostare la password facendo clic qui.
Se non è possibile reimpostare la password dopo un nuovo tentativo, contattare il supporto tecnico per assistenza.
Causa
Questo problema si verifica perché il numero di telefono che abbiamo sul file potrebbe non essere corretto e non siamo riusciti a raggiungere l'utente.
Risoluzione
Per risolvere questo problema, rivolgersi all'amministratore per aggiornare i numeri di telefono.
Note
Se disponibile, provare a usare un altro metodo, ad esempio usando il telefono cellulare, il telefono dell'ufficio o l'app per dispositivi mobili.
Contattaci per ricevere assistenza
In caso di domande o bisogno di assistenza, creare una richiesta di supporto tecnico oppure formula una domanda nel Supporto della community di Azure. È possibile anche inviare un feedback sul prodotto al feedback della community di Azure.