Nota
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare ad accedere o modificare le directory.
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare a modificare le directory.
Questo articolo risolve un problema in cui le app di Portale aziendale Intune non vengono visualizzate come Disponibili in un dispositivo Windows 10.
Sintomi
Dopo aver distribuito le applicazioni nei dispositivi Windows 10, le app non vengono visualizzate come Disponibile nell'app Portale aziendale.
Causa
Questo problema si verifica se gli utenti non identificano il dispositivo nel portale di Information Worker (portale IW) all'indirizzo https://portal.manage.microsoft.com.
Soluzione
Per risolvere questo problema, gli utenti devono seguire questa procedura per identificare il dispositivo registrato.
Passare a https://portal.manage.microsoft.come quindi accedere usando l'account. Dovrebbe essere visualizzato un aspetto simile al seguente.
Selezionare Dispositivi personali.
Nella schermata Dispositivi personali selezionare Tocca qui.
Nella schermata successiva selezionare il dispositivo per registrarlo.
Si torna a Dispositivi personali. Il dispositivo dovrebbe visualizzare un segno di spunta verde, come illustrato nello screenshot seguente.
Tornare alla schermata App . Le applicazioni dovrebbero ora essere visibili.