Condividi tramite


Le applicazioni non vengono visualizzate come Disponibili nell'app Portale aziendale Intune in Windows 10

Questo articolo risolve un problema in cui le app di Portale aziendale Intune non vengono visualizzate come Disponibili in un dispositivo Windows 10.

Sintomi

Dopo aver distribuito le applicazioni nei dispositivi Windows 10, le app non vengono visualizzate come Disponibile nell'app Portale aziendale.

Causa

Questo problema si verifica se gli utenti non identificano il dispositivo nel portale di Information Worker (portale IW) all'indirizzo https://portal.manage.microsoft.com.

Soluzione

Per risolvere questo problema, gli utenti devono seguire questa procedura per identificare il dispositivo registrato.

  1. Passare a https://portal.manage.microsoft.come quindi accedere usando l'account. Dovrebbe essere visualizzato un aspetto simile al seguente.

    Screenshot di Non è possibile visualizzare alcun messaggio di app.

  2. Selezionare Dispositivi personali.

  3. Nella schermata Dispositivi personali selezionare Tocca qui.

    Screenshot del collegamento Tocca qui nella pagina dispositivi personali.

  4. Nella schermata successiva selezionare il dispositivo per registrarlo.

    Screenshot della selezione del dispositivo.

  5. Si torna a Dispositivi personali. Il dispositivo dovrebbe visualizzare un segno di spunta verde, come illustrato nello screenshot seguente.

    Screenshot della pagina dei dispositivi con un segno di spunta verde nel dispositivo selezionato.

  6. Tornare alla schermata App . Le applicazioni dovrebbero ora essere visibili.

    Screenshot delle app visualizzate nella schermata.