Condividi tramite


Il riepilogo delle opportunità non viene visualizzato nelle sale trattative

Questo articolo consente di risolvere i problemi quando il riepilogo delle opportunità non viene visualizzato nelle sale riunioni.

Nota

Microsoft Sales Copilot viene rinominato Microsoft Copilot for Sales a gennaio 2024. Gli screenshot in questo articolo verranno aggiornati con il nuovo nome a breve.

Chi è interessato?

Tipo di requisito Descrizione
App client Copilot for Sales app in Teams
Piattaforma Client Web e desktop
Sistema operativo Windows e Mac
Distribuzione Gestito dall'utente e gestito dall'amministratore
CRM Dynamics 365 e Salesforce
Utenti Utenti che tentano di aggiornare un record CRM da Copilot for Sales

Sintomi

Quando si crea una deal room da Copilot for Sales in Outlook e quindi la si apre nell'app Copilot for Sales in Microsoft Teams, il riepilogo delle opportunità non viene visualizzato nella sala trattative. Viene invece visualizzato il messaggio seguente:

Per sbloccare i riepiloghi delle opportunità basate sull'intelligenza artificiale, installare l'app Copilot per Sales Teams.

Screenshot che mostra il messaggio anziché il riepilogo delle opportunità.

Causa

L'app Copilot per Sales Teams non è installata.

Quando si configura una sala trattative da Copilot for Sales in Outlook, l'app Copilot per Sales Teams e il bot vengono installati automaticamente per il team selezionato e il riepilogo delle opportunità viene visualizzato nella sala trattative. Se l'app Copilot per Sales Teams non è installata per il team, viene visualizzato un messaggio anziché il riepilogo delle opportunità nella sala trattativa.

Risoluzione

Per risolvere questo problema, è necessario installare manualmente l'app e il bot Copilot for Sales Teams per il team e quindi generare di nuovo il riepilogo delle opportunità.

  1. In Microsoft Teams passare il puntatore del mouse sul nome del team e quindi selezionare Altre opzioni (...)>Gestire il team.

  2. Passare alla scheda App e quindi selezionare Ottieni altre app.

  3. Cercare Copilot per Sales e quindi selezionarne la scheda.

  4. Selezionare la freccia giù accanto a Apri e quindi selezionare Aggiungi a un team.

    Screenshot che mostra l'opzione per aggiungere l'app Copilot for Sales a un team.

    La finestra di dialogo Aggiungi Copilot per le vendite a un team viene visualizzata con il nome del team preselezionato.

  5. Selezionare Configura un bot.

    Screenshot che mostra il pulsante Configura un bot nella pagina Aggiungi Copilot for Sales a un team per configurare un bot.

  6. Aprire il canale della sala trattativa e selezionare Avvia un post.

  7. Nella finestra di messaggio digitare @Copilot per Sales, selezionare l'app Copilot for Sales, digitare show opportunity summary (Mostra riepilogo opportunità) e quindi selezionare Post (Pubblica ) per generare il riepilogo delle opportunità.

    Screenshot che mostra la richiesta di generare il riepilogo delle opportunità.

Ulteriori informazioni

Se il problema non è ancora stato risolto, passare a Copilot for Sales - Microsoft Community Hub per interagire con i nostri esperti.