アイテムが消えるか、Outlook フォルダーに表示されない

現象

一部またはすべてのアイテムが Microsoft Outlook の特定のフォルダーから消えます。 これは、すぐに、または設定された一定期間の後に発生します。

原因

この問題は、Outlook フォルダーの既定の表示設定にフィルターが適用されている場合に発生します。

解決方法

アイテムは削除されませんが、何らかの方法で表示からフィルター処理されています。 そのため、この問題を解決するには、何らかの方法でフィルター処理オプションを変更します。

フィルター処理オプションは異なります。 ただし、より一般的なフィルター処理オプションの一部を次に示します。

  • 受信日時
  • キーワード
  • 既読/未読の状態
  • 送信者/受信者
  • Importance
  • Size

表示オプションは、使用している Outlook のバージョンによって若干異なります。 Outlook の表示オプションを変更するには、次の手順を実行します。

Outlook 2010 およびそれ以降のバージョン

  1. リボンの [表示] タブを選択します。

  2. [現在のビュー] 領域で、[ビューの設定] を選択します。

  3. [フィルター] を選択し、特定のメッセージを除外できる選択については、次のタブを確認します。

    • タスク
    • その他
    • 詳細設定

詳細情報

Outlook でフォルダー ビューを作成、変更、またはカスタマイズする方法の詳細については、「ビューを作成、変更、またはカスタマイズする」を参照してください。